Skip links

Update 1 to Security Note 1971238, SAP security note 2017050

Description

This SAP Note supplements the correction instructions in security note 1971238.

Available fix and Supported packages

  • SAP_BASIS | 46C | 46C
  • SAP_BASIS | 620 | 640
  • SAP_BASIS | 700 | 702
  • SAP_BASIS | 710 | 730
  • SAP_BASIS | 731 | 731
  • SAP_BASIS | 740 | 740
  • SAP_BASIS 720 | SAPKB72008 |
  • SAP_BASIS 620 | SAPKB62074 |
  • SAP_BASIS 640 | SAPKB64032 |
  • SAP_BASIS 710 | SAPKB71019 |
  • SAP_BASIS 711 | SAPKB71114 |
  • SAP_BASIS 740 | SAPKB74008 |
  • SAP_BASIS 700 | SAPKB70032 |
  • SAP_BASIS 701 | SAPKB70117 |
  • SAP_BASIS 702 | SAPKB70217 |
  • SAP_BASIS 730 | SAPKB73013 |
  • SAP_BASIS 731 | SAPKB73114 |
  • SAP_BASIS 740 | SAPKB74009 |

Affected component

    BC-CUS-TOL-HMT
    Hierarchy Repository

CVSS

Score: 0

Exploit

Exploit is not available.
For detailed information please contact the mail [email protected]

URL

https://launchpad.support.sap.com/#/notes/2017050

TAGS

#Authorization
#authorization-check
#BC-CUS-TOL-HMT
#update
#update-note