Skip links
Arpine Maghakyan

Arpine Maghakyan

Security Researcher of RedRays.

Security Note Portal user credentials at risk, SAP security note 1138416

Description

This note is relevant if you installed CE 7.1 SP4 (with patch level 0 only).

Available fix and Supported packages

  • EP-RUNTIME | 7.10 | 7.10

Affected component

    EP-PIN-NAV
    Navigation

CVSS

Score: 0

Exploit

Exploit is not available.
For detailed information please contact the mail [email protected]

URL

https://launchpad.support.sap.com/#/notes/1138416

TAGS

#Security-Update
#Security
#CE
#Netweaver-7.1
#SP4
#User-Credentials

More to explorer